<!DOCTYPE html>
<html lang="ca" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.endavant.org/xmlrpc.php">
	
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>També al Barcelonès, a cada atac, més feminisme! - Endavant</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="També al Barcelonès, a cada atac, més feminisme! - Endavant" />
<meta property="og:description" content="Aquest 25N tornem als carrers per plantar cara als atacs que patim les dones de classe treballadora dia rere dia en tots els àmbits de la nostra vida. Perquè les violències tenen moltes cares que no volem normalitzar. No volem cedir ni un centímetre a aquest Estat capitalista, patriarcal i racista, que, juntament amb l’extrema &hellip; Continua llegint «També al Barcelonès, a cada atac, més feminisme!»" />
<meta property="og:url" content="https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/" />
<meta property="og:site_name" content="Endavant" />
<meta property="article:tag" content="25N" />
<meta property="article:tag" content="A cada atac més feminisme" />
<meta property="article:section" content="Noticies locals" />
<meta property="article:published_time" content="2022-11-25T15:34:57+00:00" />
<meta property="og:image" content="https://www.endavant.org/wp-content/uploads/2022/11/FiJofL6XoAAuisx-1024x513.jpg" />
<meta property="og:image:secure_url" content="https://www.endavant.org/wp-content/uploads/2022/11/FiJofL6XoAAuisx-1024x513.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aquest 25N tornem als carrers per plantar cara als atacs que patim les dones de classe treballadora dia rere dia en tots els àmbits de la nostra vida. Perquè les violències tenen moltes cares que no volem normalitzar. No volem cedir ni un centímetre a aquest Estat capitalista, patriarcal i racista, que, juntament amb l’extrema &hellip; Continua llegint «També al Barcelonès, a cada atac, més feminisme!»" />
<meta name="twitter:title" content="També al Barcelonès, a cada atac, més feminisme! - Endavant" />
<meta name="twitter:site" content="@endavant_osan" />
<meta name="twitter:image" content="https://www.endavant.org/wp-content/uploads/2022/11/FiJofL6XoAAuisx.jpg" />
<meta name="twitter:creator" content="@endavant_osan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.endavant.org/#organization","name":"","url":"https://www.endavant.org/","sameAs":["https://twitter.com/endavant_osan"]},{"@type":"WebSite","@id":"https://www.endavant.org/#website","url":"https://www.endavant.org/","name":"Endavant","publisher":{"@id":"https://www.endavant.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.endavant.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#primaryimage","url":"https://www.endavant.org/wp-content/uploads/2022/11/FiJofL6XoAAuisx.jpg","width":2132,"height":1069},{"@type":"WebPage","@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#webpage","url":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/","inLanguage":"ca","name":"Tamb\u00e9 al Barcelon\u00e8s, a cada atac, m\u00e9s feminisme! - Endavant","isPartOf":{"@id":"https://www.endavant.org/#website"},"primaryImageOfPage":{"@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#primaryimage"},"datePublished":"2022-11-25T15:34:57+00:00","dateModified":"2022-11-25T15:34:57+00:00"},{"@type":"Article","@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#article","isPartOf":{"@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#webpage"},"author":{"@id":"https://www.endavant.org/author/barcelones/#author"},"headline":"Tamb\u00e9 al Barcelon\u00e8s, a cada atac, m\u00e9s feminisme!","datePublished":"2022-11-25T15:34:57+00:00","dateModified":"2022-11-25T15:34:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#webpage"},"publisher":{"@id":"https://www.endavant.org/#organization"},"image":{"@id":"https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/#primaryimage"},"keywords":"25N,A cada atac m\u00e9s feminisme","articleSection":"Noticies locals"},{"@type":["Person"],"@id":"https://www.endavant.org/author/barcelones/#author","name":"barcelones","image":{"@type":"ImageObject","@id":"https://www.endavant.org/#authorlogo","url":"https://secure.gravatar.com/avatar/3263cf3cea854920b99967079631f4f8?s=96&d=mm&r=g","caption":"barcelones"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.endavant.org' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Endavant &raquo; canal d&#039;informació" href="https://www.endavant.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endavant &raquo; Canal dels comentaris" href="https://www.endavant.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Endavant &raquo; També al Barcelonès, a cada atac, més feminisme! Canal dels comentaris" href="https://www.endavant.org/tambe-al-barcelones-a-cada-atac-mes-feminisme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.endavant.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.endavant.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.endavant.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dae-download-css'  href='https://www.endavant.org/wp-content/plugins/download-after-email/css/download.css?ver=1635348747' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.endavant.org/wp-includes/css/dashicons.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='dae-fa-css'  href='https://www.endavant.org/wp-content/plugins/download-after-email/css/all.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.endavant.org/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='modula_stylesheet-css'  href='https://www.endavant.org/wp-content/plugins/modula-best-grid-gallery/scripts/modula.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='effects_stylesheet-css'  href='https://www.endavant.org/wp-content/plugins/modula-best-grid-gallery/scripts/effects.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/css/bootstrap.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlecss-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C400italic%2C600%2C700%7CRaleway%3A300%2C400%2C500%2C600%2C700%7CCrete+Round%3A400italic&#038;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dark-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/css/dark.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-icons-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/css/font-icons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/css/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/css/magnific-popup.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.endavant.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen-child/style.css?ver=4.9.22' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.endavant.org/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/modula-best-grid-gallery/scripts/jquery.modula.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WptbFrontendData = {"stylePass":{"stylesheets":{"wp-table-builder-css":"https:\/\/www.endavant.org\/wp-content\/plugins\/wp-table-builder\/inc\/frontend\/css\/wp-table-builder-frontend.css?version=1.3.4"}},"generalStyles":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/wp-table-builder/inc/frontend/js/wp-table-builder-frontend.js?ver=1.3.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.endavant.org/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.endavant.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.endavant.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.endavant.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.22" />
<link rel='shortlink' href='https://www.endavant.org/?p=23638' />
<link rel="alternate" type="application/json+oembed" href="https://www.endavant.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endavant.org%2Ftambe-al-barcelones-a-cada-atac-mes-feminisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.endavant.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.endavant.org%2Ftambe-al-barcelones-a-cada-atac-mes-feminisme%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39309450-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-39309450-1');
	</script>

</head>

<body class="post-template-default single single-post postid-23638 single-format-standard wp-custom-logo group-blog">
	<div id="page" class="site"><!-- .site -->

		<div class="site-inner"><!-- .site-inner -->




		<!-- Top Bar
		============================================= -->
		<div id="top-bar">

			<div class="container clearfix">


				<div class="col_half fright col_last nobottommargin">

					<!-- Top Social
					============================================= -->
					<div id="top-social">
						<ul>
							<li><a href="https://www.facebook.com/Endavant.OSAN/" target="_blank" class="si-facebook"><span class="ts-icon"><i class="icon-facebook"></i></span><span class="ts-text">Facebook</span></a></li>
							<li><a href="https://twitter.com/endavant_osan" target="_blank" class="si-twitter"><span class="ts-icon"><i class="icon-twitter"></i></span><span class="ts-text">Twitter</span></a></li>
							<li><a href="https://www.instagram.com/endavant_osan/" target="_blank" class="si-instagram"><span class="ts-icon"><i class="icon-instagram2"></i></span><span class="ts-text">Instagram</span></a></li>
							<li><a href="mailto:contacte@endavant.org" class="si-email3"><span class="ts-icon"><i class="icon-email3"></i></span><span class="ts-text">info@canvas.com</span></a></li>
						</ul>
					</div><!-- #top-social end -->

				</div>

			</div>

		</div><!-- #top-bar end -->




		<!-- Header
		============================================= -->
		
		
		<header id="header" class="sticky-style-2">

			<nav class="navbar navbar-default">
			    <div class="container">
			    	<!-- Brand and toggle get grouped for better mobile display -->
			        <div class="navbar-header">
			            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
				            <span class="sr-only">Toggle navigation</span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
				            <span class="icon-bar"></span>
			            </button>
			            <a class="navbar-brand" href="#">
			            	
								<a href="https://www.endavant.org"><img src="https://www.endavant.org/wp-content/uploads/2018/07/cropped-cropped-Endavant-OSAN-1.png"></a>							
			            </a>
			    	</div>

				    <!-- Collect the nav links, forms, and other content for toggling -->

				    <div id="main-navbar-collapse" class="collapse navbar-collapse"><ul id="menu-menuen" class="nav navbar-nav navbar-right"><li id="menu-item-19609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19609"><a href="https://www.endavant.org/category/noticies/">Notícies</a>
<ul class="sub-menu">
	<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19610"><a href="https://www.endavant.org/category/noticies/noticies-locals/">Noticies locals</a></li>
	<li id="menu-item-19611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19611"><a href="https://www.endavant.org/category/noticies/noticies-nacionals/">Noticies nacionals</a></li>
</ul>
</li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19613"><a href="https://www.endavant.org/category/comunicacio/">Comunicació</a>
<ul class="sub-menu">
	<li id="menu-item-19614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19614"><a href="https://www.endavant.org/category/comunicacio/comunicats/">Comunicats</a></li>
	<li id="menu-item-19615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615"><a href="https://www.endavant.org/category/comunicacio/documents/">Documents</a></li>
	<li id="menu-item-19620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19620"><a href="https://www.endavant.org/category/comunicacio/opinio/">Opinió</a></li>
	<li id="menu-item-19619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19619"><a href="https://www.endavant.org/category/textos/">Textos</a></li>
	<li id="menu-item-19616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19616"><a href="https://www.endavant.org/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-19594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19594"><a href="https://www.endavant.org/category/publicacions/">Publicacions</a></li>
<li id="menu-item-19952" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-19952"><a href="https://www.endavant.org/agenda/">Agenda</a></li>
</ul></div>				    
				</div><!-- /.container-fluid -->
			</nav>

			<div class="container">

				<div class="header-image col-md-12"><p><a href="https://ca.goteo.org/project/ara-joan-fuster" target="_blank" rel="noopener"><img class="alignnone wp-image-19996 size-full" src="https://www.endavant.org/wp-content/uploads/2022/11/BannersWEB-Llibre-01.jpg" alt="" /></a><br />
<!--<a href="https://proufeminicidis.wordpress.com/" target="_blank" rel="noopener"><img class="alignnone wp-image-19996 size-full" src="https://nou.endavant.org/wp-content/uploads/2018/09/prou-feminicidis-petit.png" alt="" width="899" height="197" srcset="https://www.endavant.org/wp-content/uploads/2018/09/prou-feminicidis-petit.png 899w, https://www.endavant.org/wp-content/uploads/2018/09/prou-feminicidis-petit-300x66.png 300w, https://www.endavant.org/wp-content/uploads/2018/09/prou-feminicidis-petit-768x168.png 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a> --></p>
</div>
							</div>

		</header>	


<!--<div> .site-content -->




		<!-- Content
		============================================= -->
		<section id="content">

			<div class="content-wrap">

				<div class="container">

					<!-- Post Content
					============================================= -->
					<div class="left-content col-lg-9">

						<div class="single-post">

							<!-- Single Post
							============================================= -->
							<div class="entry clearfix">


 								<!-- Entry Title
								============================================= -->
								<div class="entry-title">
									<h2>També al Barcelonès, a cada atac, més feminisme!</h2>
								</div><!-- .entry-title end -->

								<!-- Entry Meta
								============================================= -->
								<ul class="entry-meta clearfix">
									<li><i class="icon-calendar3"></i> 25/11/22</li>
									
								</ul><!-- .entry-meta end -->

								<!-- Entry Content
								============================================= -->
								<div class="entry-content notopmargin">

									<!-- Entry Image
									============================================= -->
									

                                    <!--?php echo $content; ?-->
                                    <p>Aquest 25N tornem als carrers per plantar cara als atacs que patim les dones de classe treballadora dia rere dia en tots els àmbits de la nostra vida. Perquè les violències tenen moltes cares que no volem normalitzar. No volem cedir ni un centímetre a aquest Estat capitalista, patriarcal i racista, que, juntament amb l’extrema dreta, intenta blanquejar els diferents tipus de violència de gènere.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-23638-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.endavant.org/wp-content/uploads/2022/11/IMG_1129.mp4?_=1" /><a href="https://www.endavant.org/wp-content/uploads/2022/11/IMG_1129.mp4">https://www.endavant.org/wp-content/uploads/2022/11/IMG_1129.mp4</a></video></div>
<p>Perquè violència és que el 68% de les dones hagin canviat la forma de moure’s per por i un 40% hagin patit una situació d’assetjament mentre es desplaçaven per Barcelona. L’urbanisme no és neutre sinó que les nostres ciutats i barris s’han configurat seguint els valors d’una societat patriarcal i que la forma física dels espais ha contribuït i contribueix a perpetuar i reproduir aquests valors. També és violència que 9 de cada 10 dones procurin anar acompanyades quan tornen a casa de nit i que moltes optin per caminar per carrers il·luminats i transitats. Els elements dels entorns que les dones identifiquen com a no-segurs són poca il·luminació, manca d’activitat, voreres estretes, passadissos, escales o la falta de mobiliari urbà són elements decisius per escollir el camí de tornada a casa. Per això és tan important començar a tenir perspectiva feminista en l’urbanisme de la nostra ciutat i en tots els moviments que s’hi fan. I és que el transport públic tampoc és absent de violències. No és un espai segur en el moment que el 57% de les usuàries han patit assetjament, almenys una vegada els darrers dos anys. Les invasions d’espai, acostaments excessius, xiulades o comentaris sobre el cos o vestuari són les formes de violència que més es reprodueixen.</p>
<p><img class="aligncenter wp-image-23640 size-full" src="https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N.jpg" alt="" width="4263" height="2138" srcset="https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N.jpg 4263w, https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N-300x150.jpg 300w, https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N-768x385.jpg 768w, https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N-1024x514.jpg 1024w, https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N-700x350.jpg 700w, https://www.endavant.org/wp-content/uploads/2022/11/Frase12.-urbanisme-25N-1200x602.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Els àmbits on es reprodueix violència masclista no acaben aquí. Sota el discurs de la salut es validen estereotips i grassofòbia. L’atenció dins el sistema sanitari presenta un biaix de gènere també existent en la ciència. A més, la grassofòbia i el no reconeixement de la presència d’estereotips, porta a l’infradiagnòstic de malalties en persones amb cossos no normatius sota l’argument que aprimant-se guanyaran en salut. Seguint el fil d’un patró establert, veiem que entre la indústria dietètica, cosmètica i plàstica, l’any 2020 es van generar més de 64 mil milions d’euros. Sota aquests beneficis s’amaga una violència patriarcal centrada en un discurs d’estereotips i grassofòbia, jugant amb la salut física i mental de les persones. La pressió estètica, la cultura de la dieta i la grassofòbia també són violències.</p>
<p>Volem posar de manifest que les violències que patim les dones en espais privats no són irrisòries: el 12% de les agressions masclistes passen a bars i discoteques. Representen un dels punts on s’acumulen les agressions masclistes. Un 7% de les violacions o els intents de violació i un 17% de les violències normalitzades passen en aquests espais. De fet, de nit és quan tenen lloc la majoria de violències i agressions.</p>
<p>I parlant de violència sexual, volem remarcar que a Catalunya es denuncia una violació cada 12 hores. En els últims anys el nombre de denúncies per violacions s’ha doblat, passant d’1 a 2 violacions denunciades cada dia. L’àrea metropolitana de Barcelona, acumula el 60% de les denúncies presentades per violacions.</p>
<p><img class="aligncenter wp-image-23644 size-full" src="https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N.jpg" alt="" width="4263" height="2138" srcset="https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N.jpg 4263w, https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N-300x150.jpg 300w, https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N-768x385.jpg 768w, https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N-1024x514.jpg 1024w, https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N-700x350.jpg 700w, https://www.endavant.org/wp-content/uploads/2022/11/Frase7.-mossos-d-esquadra-25N-1200x602.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Tot i aquestes dades, només un 15,6% de les denúncies per violència masclista arriben a condemna. De totes les denúncies que es fan per violència sexual un 60% arriben a judici, i només un 15% acaben en condemna. Malgrat tot, el nombre d’agressions no fa més que augmentar any rere any i la majoria d’aquestes no són denunciades. Algunes perquè fan la lectura que el sistema judicial on també es reprodueixen violències no garanteix la seguretat, comoditat i no revictimització de les denunciants. Moltes altres, perquè no es detecten com a tal o es tendeixen a relativitzar per l’educació rebuda i les maneres de fer imposades.</p>
<p>Com a dones de classe treballadora patim una doble opressió: la de classe i la de gènere. I l’àmbit laboral és un ambient hostil on un 13% de les agressions masclistes succeeixen en aquest espai. L’àmbit laboral és un dels principals focus d’agressions masclistes. L’assetjament acostuma a ser principalment per part de superiors (45%) i de companys (40%). La por a perdre la feina, la vergonya o la por a no ser creguda fa que no es denunciï la gran majoria dels casos.</p>
<p>La realitat que vivim les dones de classe treballadora, i sobretot les més castigades per aquest sistema capitalista, patriarcal, racista i classista, ens condemna a una precarització i empobriment de les nostres vides. El 63% de les persones ateses a serveis socials a Barcelona eren dones. La crisi socioeconòmica derivada de la pandèmia té un clar impacte de gènere. La feminització de la pobresa, només a Barcelona, es reflecteix en les més de 60.000 dones ateses per Serveis Socials el 2021, un 20% més que els anys anteriors. i això entenent de nou les limitacions de la mateixa estructura i totes aquelles persones que queden fora d’aquesta atenció.</p>
<p>L’avenç del discurs de l’extrema dreta ens afecta en molts àmbits de les nostres vides, però sobretot en els últims anys hi ha un discurs en contra de les decisions sobre els nostres cossos. Referent als nostres drets sexuals i reproductius, i posant un exemple entre molts, l’Hospital de Sant Pau no practica avortaments per motius religiosos, però sí que accepta que el 98% dels seus ingressos siguin públics. En resum, tot i rebre entre un 85 i un 98% d’ingressos de la Generalitat, els Hospitals de Sant Pau i Sant Joan de Déu no practiquen avortaments per causes mèdiques passades les nou setmanes de gestació. La mateixa situació es repeteix a 11 centres hospitalaris més de la xarxa pública.</p>
<p><img class="aligncenter wp-image-23642 size-full" src="https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N.jpg" alt="" width="4263" height="2138" srcset="https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N.jpg 4263w, https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N-300x150.jpg 300w, https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N-768x385.jpg 768w, https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N-1024x514.jpg 1024w, https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N-700x350.jpg 700w, https://www.endavant.org/wp-content/uploads/2022/11/Frase4.-avortament-i-hospitals-25N-1200x602.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Veiem també com fundacions com la de Pro Vida reben fons públics de la Generalitat per part de Drets socials. 269.000 euros des de 2010 perquè aquesta entitat utilitzi els seus centres per a l’atenció de dones embarassades en situació de vulnerabilitat per difondre un ideari antiavortista i atemptar contra els drets sexuals i reproductius de les dones a partir d’un discurs masclista, reaccionari i de control sobre els nostres cossos i capacitat reproductiva. Tot i que el 2019 el Parlament de Catalunya es va comprometre a «deixar d’atorgar subvencions a qualsevol entitat, col·lectiu religiós que negui el dret a les dones a decidir sobre el propi cos» encara se segueixen atorgant subvencions a entitats antiavortistes com la Fundació Pro Vida.</p>
<p>I l’estat espanyol segueix el mateix camí pel que fa a drets reproductius. Tot i que des de 2014 es prohibeix per llei la gestació subrogada, l’estat permet a agències com Gestlife explotar els cossos de dones d’altres estats. En els processos de gestació subrogada es mercantilitza el cos de les dones explotant i comprant la capacitat de gestació de les dones. A l’estat espanyol, tot i no ser un procediment legal, es permet el registre de nadons nascuts per gestació subrogada a altres països, on les dones gestants només reben un 0,9% del total.</p>
<p>I és davant de tot això, davant de veure com l’ofensiva reaccionària i antifeminista creix, davant l’auge i la normalització dels discursos d’extremadreta, quan veiem que la resposta a tots aquests embats no pot ser cap altra que aquella que neixi de l’autodefensa i l’autoorganització feminista.</p>
<p><strong>És per tot això i molt més, que diem ben alt que, a cada atac que rebem, respondrem amb més feminisme! Perquè ens volem vives i amb vides dignes!</strong></p>
 
  
    
    
                                    <!-- CUSTOM GALLERY -->
                                    <div class="row"><div class="post-gallery-image col-md-3 col-sm-4 col-xs-6"><a class="fancybox" rel="fancybox" href="" ><img src="" width="" height=""><figcaption class="wp-caption-text gallery-caption" id="gallery-1-20048"></figcaption></a></div></div>									<!-- Post Single - Content End -->

									<div class="clear"></div>

									<!-- Post Single - Share
									============================================= -->
									<div class="si-share noborder clearfix">
																				<div>
											<span>Compartir:</span>
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.endavant.org%2Ftambe-al-barcelones-a-cada-atac-mes-feminisme%2F" class="social-icon si-borderless si-facebook">
												<i class="icon-facebook"></i>
												<i class="icon-facebook"></i>
											</a>
											<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.endavant.org%2Ftambe-al-barcelones-a-cada-atac-mes-feminisme%2F" class="social-icon si-borderless si-twitter">
												<i class="icon-twitter"></i>
												<i class="icon-twitter"></i>
											</a>

										</div>
									</div><!-- Post Single - Share End -->

								</div>
							</div><!-- .entry end -->

							<!-- Post Navigation
							============================================= -->
							<div class="post-navigation clearfix">

								<div class="col_half nobottommargin">
									<a href="#">&laquo; <a href="https://www.endavant.org/a-cada-atac-mes-feminisme-ens-volem-vives-i-amb-vides-dignes/" rel="prev">A CADA ATAC, MÉS FEMINISME | Ens volem vives i amb vides dignes!</a></a>
								</div>

								<div class="col_half col_last tright nobottommargin">
									<a href="#"></a>
								</div>

							</div><!-- .post-navigation end -->

						</div>

					</div><!-- .postcontent end -->


					<!-- Sidebar
					============================================= -->
					<div class="col-lg-3 col_last clearfix">
						<div class="sidebar-widgets-wrap">

							<div>
								
	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ca.goteo.org/project/ara-joan-fuster" target="_blank">
<img src="https://www.endavant.org/wp-content/uploads/2022/11/BannersWEB-Llibre-03.jpg"/>
</a></div></section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.endavant.org/">
	<label>
		<span class="screen-reader-text">Buscar per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
</form>
</section><section id="eo_calendar_widget-2" class="widget widget_calendar eo_widget_calendar"><h2 class="widget-title">Agenda</h2><div id='eo_calendar_widget-2_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-2' ><table id='wp-calendar'><caption> novembre 2022 </caption><thead><tr><th title='dilluns' scope='col'>dl.</th><th title='dimarts' scope='col'>dt.</th><th title='dimecres' scope='col'>dc.</th><th title='dijous' scope='col'>dj.</th><th title='divendres' scope='col'>dv.</th><th title='dissabte' scope='col'>ds.</th><th title='diumenge' scope='col'>dg.</th></tr></thead><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2022-11-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2022-11-02' class='eo-past-date'> 2 </td><td data-eo-wc-date='2022-11-03' class='eo-past-date'> 3 </td><td data-eo-wc-date='2022-11-04' class='eo-past-date'> 4 </td><td data-eo-wc-date='2022-11-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2022-11-06' class='eo-past-date'> 6 </td></tr><tr><td data-eo-wc-date='2022-11-07' class='eo-past-date'> 7 </td><td data-eo-wc-date='2022-11-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2022-11-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2022-11-10' class='eo-past-date'> 10 </td><td data-eo-wc-date='2022-11-11' class='eo-past-date'> 11 </td><td data-eo-wc-date='2022-11-12' class='eo-past-date'> 12 </td><td data-eo-wc-date='2022-11-13' class='eo-past-date'> 13 </td></tr><tr><td data-eo-wc-date='2022-11-14' class='eo-past-date'> 14 </td><td data-eo-wc-date='2022-11-15' class='eo-past-date'> 15 </td><td data-eo-wc-date='2022-11-16' class='eo-past-date'> 16 </td><td data-eo-wc-date='2022-11-17' class='eo-past-date'> 17 </td><td data-eo-wc-date='2022-11-18' class='eo-past-date'> 18 </td><td data-eo-wc-date='2022-11-19' class='eo-past-date'> 19 </td><td data-eo-wc-date='2022-11-20' class='eo-past-date'> 20 </td></tr><tr><td data-eo-wc-date='2022-11-21' class='eo-past-date'> 21 </td><td data-eo-wc-date='2022-11-22' class='eo-past-date'> 22 </td><td data-eo-wc-date='2022-11-23' class='eo-past-date'> 23 </td><td data-eo-wc-date='2022-11-24' class='eo-past-date'> 24 </td><td data-eo-wc-date='2022-11-25' class='eo-past-date'> 25 </td><td data-eo-wc-date='2022-11-26' class='today'> 26 </td><td data-eo-wc-date='2022-11-27' class='eo-future-date'> 27 </td></tr><tr><td data-eo-wc-date='2022-11-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2022-11-29' class='eo-future-date'> 29 </td><td data-eo-wc-date='2022-11-30' class='eo-future-date'> 30 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Mes anterior' href='https://www.endavant.org?eo_month=2022-10'>&laquo; oct.</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Mes pròxim' href='https://www.endavant.org?eo_month=2022-12'> des. &raquo; </a></td>
			</tr></tfoot></table></div></section>	</aside><!-- .sidebar .widget-area -->

								

<aside id="aside-apendix">

				
</aside>

							</div>

						</div>

					</div><!-- .sidebar end -->
					

				</div>

			</div>

		</section><!-- #content end -->











		<!--</div> .site-content -->		
	</div><!-- .site-inner -->
</div><!-- .site -->

<link rel='stylesheet' id='mediaelement-css'  href='https://www.endavant.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.endavant.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='eo_front-css'  href='https://www.endavant.org/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.endavant.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.endavant.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/download-after-email/js/media-query.js?ver=1635348747'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objDaeDownload = {"ajaxUrl":"https:\/\/www.endavant.org\/wp-admin\/admin-ajax.php","nonce":"20a3b9ff83"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/download-after-email/js/download.js?ver=1635348747'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/themes/twentysixteen-child/js/plugins.js'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"amplia el men\u00fa fill","collapse":"contrau el men\u00fa fill"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ca","strings":{"mejs.install-flash":"Esteu utilitzant un navegador que no t\u00e9 Flash actiu o instal\u00b7lat. Activeu el component del reproductor Flash o descarregueu l'\u00faltima versi\u00f3 des de https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Tanca la pantalla completa","mejs.fullscreen-on":"V\u00e9s a la pantalla completa","mejs.download-video":"Baixa el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Salteu avant %1 segons","Salta cap endavant %1 segons"],"mejs.loop":"Commuta el bucle","mejs.play":"Reprodueix","mejs.pause":"Pausa","mejs.close":"Tanca","mejs.time-slider":"Control de temps","mejs.time-help-text":"Feu servir les tecles de fletxa esquerra\/dreta per avan\u00e7ar un segon, i les tecles de fletxa cap amunt\/cap avall per avan\u00e7ar deu segons.","mejs.time-skip-back":["Salta enrere 1 segon","Salta enrere %1 segons"],"mejs.captions-subtitles":"T\u00edtols\/subt\u00edtols","mejs.captions-chapters":"Cap\u00edtols","mejs.none":"Cap","mejs.mute-toggle":"Commuta el silenci","mejs.volume-help-text":"Fe servir les tecles de fletxa cap amunt\/cap avall per incrementar o disminuir el volum.","mejs.unmute":"Activa el so","mejs.mute":"Desactiva el so","mejs.volume-slider":"Control de volum","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor d'\u00e0udio","mejs.ad-skip":"Salta l'anunci","mejs.ad-skip-info":["Salta en 1 segon","Salta en %1 segons"],"mejs.source-chooser":"Selector d'origen","mejs.stop":"Atura","mejs.speed-rate":"Taxa de velocitat","mejs.live-broadcast":"Transmissi\u00f3 en directe","mejs.afrikaans":"Afrikaans","mejs.albanian":"Alban\u00e8s","mejs.arabic":"\u00c0rab","mejs.belarusian":"Bielor\u00fas","mejs.bulgarian":"B\u00falgar","mejs.catalan":"Catal\u00e0","mejs.chinese":"Xin\u00e8s","mejs.chinese-simplified":"Xin\u00e8s (simplificat)","mejs.chinese-traditional":"Xin\u00e8s (tradicional)","mejs.croatian":"Croat","mejs.czech":"Txec","mejs.danish":"Dan\u00e8s","mejs.dutch":"Neerland\u00e8s","mejs.english":"Angl\u00e8s","mejs.estonian":"Estoni\u00e0","mejs.filipino":"Filip\u00ed","mejs.finnish":"Fin\u00e8s","mejs.french":"Franc\u00e8s","mejs.galician":"Gallec","mejs.german":"Alemany","mejs.greek":"Grec","mejs.haitian-creole":"Crioll haiti\u00e0","mejs.hebrew":"Hebreu","mejs.hindi":"Hindi","mejs.hungarian":"Hongar\u00e8s","mejs.icelandic":"Island\u00e8s","mejs.indonesian":"Indonesi","mejs.irish":"Irland\u00e8s","mejs.italian":"Itali\u00e0","mejs.japanese":"Japon\u00e8s","mejs.korean":"Core\u00e0","mejs.latvian":"Let\u00f3","mejs.lithuanian":"Litu\u00e0","mejs.macedonian":"Macedoni","mejs.malay":"Malai","mejs.maltese":"Malt\u00e8s","mejs.norwegian":"Noruec","mejs.persian":"Persa","mejs.polish":"Polon\u00e8s","mejs.portuguese":"Portugu\u00e8s","mejs.romanian":"Roman\u00e8s","mejs.russian":"Rus","mejs.serbian":"Serbi","mejs.slovak":"Eslovac","mejs.slovenian":"Eslov\u00e8","mejs.spanish":"Espanyol","mejs.swahili":"Suahili","mejs.swedish":"Suec","mejs.tagalog":"Tagal","mejs.thai":"Tailand\u00e8s","mejs.turkish":"Turc","mejs.ukrainian":"Ucra\u00efn\u00e8s","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00b7l\u00e8s","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.4'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=ca&#038;ver=4.9.22'></script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/www.endavant.org\/wp-admin\/admin-ajax.php","locale":{"locale":"ca","isrtl":false,"monthNames":["gener","febrer","mar\u00e7","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre"],"monthAbbrev":["gen.","febr.","mar\u00e7","abr.","maig","juny","jul.","ag.","set.","oct.","nov.","des."],"dayNames":["diumenge","dilluns","dimarts","dimecres","dijous","divendres","dissabte"],"dayAbbrev":["dg.","dl.","dt.","dc.","dj.","dv.","ds."],"dayInitial":["dg.","dl.","dt.","dc.","dj.","dv.","ds."],"ShowMore":"Mostra Mes","ShowLess":"Mostra Menys","today":"avui","day":"dia","week":"setmana","month":"mes","gotodate":"anar a la data","cat":"Veure totes les categories","venue":"Veure tots els llocs","tag":"View all tags","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-2":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.endavant.org/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.4'></script>
</body>
</html>
